C'est parti...

Si vous avez des difficultés de connexion et/ou d'utilisation, des suggestions pour améliorer le forum...

Modérateur : Modérateurs

chris
Admin
Messages : 443
Inscription : 14 Sep 2010, 13:43
Localisation : Montpellier

C'est parti...

Messagepar chris » 15 Sep 2010, 18:11

Et voilà...
Il y a quelques années, je me suis amusé à bricoler un forum d'échange sur ma nouvelle voiture... un qashqai (qashqai-passion.info).
Avec plusieurs centaines de membres c'est maintenant une très belle communauté qui continue à échanger sur ce sujet et sur bien d'autres.
Et puis voilà le Juke... une bien jolie machine même si je ne l'ai vu qu'une fois, en août, à la concession de Montpellier.
Pas encore commandé, pas encore certain de craquer...
Mais très envie de retrouver une nouvelle communauté qui démarre...
En attendant que les premier Juke commandés ne démarrent à leur tours,
bienvenue parmi nous !!

Avatar de l’utilisateur
alain93110
Modérateur
Messages : 2570
Inscription : 17 Sep 2010, 10:34
Localisation : Seine-Saint-Denis

Re: C'est parti...

Messagepar alain93110 » 17 Sep 2010, 11:12

Félicitations Chris pour ce nouveau challenge 8-)

Moi non plus, pas encore vu, mais je pense que quand les 1ers vont être lachés dans les rues, çà va attirer les foules
Le Qashqai en 2007 attirait tous les regards (et encore aujourd'hui), alors le Juke... :shock:

Longue Vie à Juke-Passion ;)
Pas (encore) de Juke, mais après 2 Qashqais, qui sait ?
http://qashqai-passion.info/ et http://captur-passion.info/

ROY Jean-François
Messages : 88
Inscription : 17 Sep 2010, 13:14
Localisation : Suisse / Jura

Re: C'est parti...

Messagepar ROY Jean-François » 17 Sep 2010, 13:33

Merci chris d'avoir persisté et d'avoir fondé le "Juke-passion.info" j'espère que ce site aura autant de passionné que celui du QQ. jfr

ROY Jean-François
Messages : 88
Inscription : 17 Sep 2010, 13:14
Localisation : Suisse / Jura

Re: C'est parti...

Messagepar ROY Jean-François » 17 Sep 2010, 13:36

Selon mon garagiste, les Juke 4x2 seront livrés en Suisse le 24 septembre prochain. Pour le modèle 4x4 avec le moteur 190CV à mi-novembre. J'espère que celà est juste puisque j'attends le mien. jfr

lolo59
Messages : 31
Inscription : 17 Sep 2010, 16:32
Localisation : Tourcoing
Contact :

Re: C'est parti...

Messagepar lolo59 » 17 Sep 2010, 17:56

Bravo chris pour le boulot, tu pourrais pas ajouter quelques smileys :roll: :lol:
..................................... Votre business .....................................
Image

Avatar de l’utilisateur
Yann33
Messages : 225
Inscription : 17 Sep 2010, 14:53
Localisation : Dans les vignes girondines

Re: C'est parti...

Messagepar Yann33 » 17 Sep 2010, 18:25

ravi de te rejoindre dans cette nouvelle aventure ;)
Roule en Mini Countryman Cooper D 112 BVA ...........
Image

chris
Admin
Messages : 443
Inscription : 14 Sep 2010, 13:43
Localisation : Montpellier

Re: C'est parti...

Messagepar chris » 17 Sep 2010, 19:12

On va laisser ces vieux ringards avec leur qashqai et bien rigoler ici avec les jeunes :mrgreen:
Bon faut pas dénigrer, surtout que je roule encore en qq, et surement pour un moment encore.
Foutue crise de la quarantaine :lol:

laurenthoo
Messages : 36
Inscription : 18 Sep 2010, 08:13
Localisation : Awans, Belgique

Re: C'est parti...

Messagepar laurenthoo » 18 Sep 2010, 08:19

félicitations !!!
Je me réjouis bien de le voir en vrai, ce juke !!!

j'ai juste un peu peur de craquer, et il est hors de question de lâcher mon qashqai, ma femme ne veut pas abandonner sa note non plus...
Où va le monde, je vous le demande ???

Merci Chris pour ta persévérance dans le monde génial des crossovers Nissan :D
Laurent...
QQ+2 1,5dci TeknaPack Executive+Navi, depuis le 21/02/2009 : 18 mois, 50000km et ...
...En-Chan-té !!!

lolo59
Messages : 31
Inscription : 17 Sep 2010, 16:32
Localisation : Tourcoing
Contact :

Re: C'est parti...

Messagepar lolo59 » 18 Sep 2010, 23:07

Chris, on ne sait pas mettre d'avatar :roll:
..................................... Votre business .....................................
Image

Al1.47
Messages : 525
Inscription : 19 Sep 2010, 00:51
Localisation : 47240 - FRANCE

Re: C'est parti...

Messagepar Al1.47 » 19 Sep 2010, 01:52

Bravo Chris,
et ravi de rejoindre ce groupe (de jeunes :!: ).
JUKE DIG-T - 4x2 - Teckna - Gris Squale - Console Grise - 24/01/11


Revenir vers « Le forum, problèmes et maintenances »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité