[Juke phase 1 Tekna] 1.6L, 117 ch gris squale!

Photos, moteur, finition, le portrait de votre joujou préféré.

Modérateur : Modérateurs

rodolphe60
Messages : 615
Inscription : 04 Mars 2015, 14:34

Re: [Juke phase 1 Tekna] 1.6L, 117 ch gris squale!

Messagepar rodolphe60 » 08 Juil 2015, 06:46

Pour rester un minimum cohérent je mettrais AV et AR ... mais à toi de voir ^^

Mo54
Messages : 156
Inscription : 08 Juin 2015, 14:14

Re: [Juke phase 1 Tekna] 1.6L, 117 ch gris squale!

Messagepar Mo54 » 09 Juil 2015, 23:34

D'accord merci!

On est de retour de la concession le Longuyon!! J'ai mon rétro qui marche très bien, tout est remis en place... Le bruit des essuie-glace vient du fait que le moteur fatiguait donc ils me l'ont directement remplacé (à partir d'un moteur d'un juke qu'ils avaient) pour éviter que j'ai à revenir!

Au niveau des freins ils auraient mis un liquide ce qui fait qu'il ne couine plus.

Nous partons demain en vacances avec un juke tout nickel!!

Il était temps...
Image

Avatar de l’utilisateur
Rotorhead
Messages : 632
Inscription : 10 Fév 2015, 11:49
Localisation : Ardèche

Re: [Juke phase 1 Tekna] 1.6L, 117 ch gris squale!

Messagepar Rotorhead » 10 Juil 2015, 08:13

Salut, cool
Bonnes vacances en Juke tbd4
Moi c'est Didier.

JUKE Connect édition, DIG-T 115, intérieur cuir, gris squale

Mo54
Messages : 156
Inscription : 08 Juin 2015, 14:14

Re: [Juke phase 1 Tekna] 1.6L, 117 ch gris squale!

Messagepar Mo54 » 11 Juil 2015, 15:39

Merci !

Juste une question.. Est ce qu'on peut mettre de la musique via USB sur une clé ou cela ne se fait que sur le connect ? Je n'ai pas réussi à le faire sur la route...
Image

Avatar de l’utilisateur
Rotorhead
Messages : 632
Inscription : 10 Fév 2015, 11:49
Localisation : Ardèche

Re: [Juke phase 1 Tekna] 1.6L, 117 ch gris squale!

Messagepar Rotorhead » 11 Juil 2015, 15:41

Salut, si y'a un port USB certainement.
Important formater le clef en FAT ou FAT32, NTFS ça ne fonctionne pas.
Moi c'est Didier.

JUKE Connect édition, DIG-T 115, intérieur cuir, gris squale

Mo54
Messages : 156
Inscription : 08 Juin 2015, 14:14

Re: [Juke phase 1 Tekna] 1.6L, 117 ch gris squale!

Messagepar Mo54 » 11 Juil 2015, 18:43

Bah merci pour le formatage ca doit être pour ça alors !
Merci beaucoup !
Image

Mo54
Messages : 156
Inscription : 08 Juin 2015, 14:14

Re: [Juke phase 1 Tekna] 1.6L, 117 ch gris squale!

Messagepar Mo54 » 13 Juil 2015, 15:55

Rebonjour!

Est-ce que certains d'entre vous ont trouvé une solution au bruit (effroyable) que fait le juke en se fermant? J'entend par la le claquement des loquets sur les poignées... Je pensais y mettre un bout de feutrine, mais je ne pensais pas que le loquet était plein derrière donc ma feutrine ne passe pas...

Merci d'avance!
Image

Mo54
Messages : 156
Inscription : 08 Juin 2015, 14:14

Re: [Juke phase 1 Tekna] 1.6L, 117 ch gris squale!

Messagepar Mo54 » 16 Juil 2015, 15:55

Apparemment personne n'a réussi à résoudre ce bruit...
Image

Avatar de l’utilisateur
Nonosthebone
Messages : 683
Inscription : 26 Mars 2014, 17:23
Localisation : Hirson (02)

Re: [Juke phase 1 Tekna] 1.6L, 117 ch gris squale!

Messagepar Nonosthebone » 16 Juil 2015, 18:38

Le mien est très silencieux mais c'est un phase 2.
Juke Tekna DIG-T 190 Xtronic 4x4 Gris squale déco jaune.

Mo54
Messages : 156
Inscription : 08 Juin 2015, 14:14

Re: [Juke phase 1 Tekna] 1.6L, 117 ch gris squale!

Messagepar Mo54 » 16 Juil 2015, 18:46

Il n'y a pas ce loquet sur les phases 2....

Sinon j'ai testé une autre clé USB en 32 Gb et ca marche nickel !
Image


Revenir vers « Présentation de votre Juke »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités