tout nouveau sur le forum et pb avec la intelligent key

Bienvenue à toi, nouveau ! Viens te présenter à ta nouvelle communauté !

Modérateur : Modérateurs

pedrolito
Messages : 2
Inscription : 05 Sep 2018, 23:23

tout nouveau sur le forum et pb avec la intelligent key

Messagepar pedrolito » 05 Sep 2018, 23:42

bonjour tout le monde ; je me presente : pedro 33ans propriotaire d'un Juke 1.6 190ch DIG-T TEKNA ALL MODE de 2011 depuis 2ans et demi.

je suis sur ce forum suite a un probleme avec l'intelligent key. la clé n'est plus reconnu et les boutons ne fonctionne plus pour l'ouverture et la fermeture des portes. Obligé de mettre la clé sur l'interrupteur pour qu'elle soit reconnue et que la voiture demarre. Je precise que j 'ai bien changé la pile 2025....

merci pour votre aide

Avatar de l’utilisateur
alain93110
Modérateur
Messages : 2644
Inscription : 17 Sep 2010, 10:34
Localisation : Seine-Saint-Denis

Re: tout nouveau sur le forum et pb avec la intelligent key

Messagepar alain93110 » 06 Sep 2018, 11:16

Bonjour Pedro, Bienvenue sur le Forum :D
Pas (encore) de Juke, mais après 2 Qashqais, qui sait ?
http://qashqai-passion.info/

Rebelle
Messages : 6
Inscription : 08 Sep 2018, 01:57

Re: tout nouveau sur le forum et pb avec la intelligent key

Messagepar Rebelle » 09 Sep 2018, 09:18

Bonjour Pedro,
Malheureusement je ne peux pas t'aider je viens d'acquérir ma voiture.
J'espère qu'on va pouvoir t'aider ici.
Question bête, as tu consulté le manuel ?
Juke Tekna 1.6l 190 DIG-T 8)

Rebelle
Messages : 6
Inscription : 08 Sep 2018, 01:57

Re: tout nouveau sur le forum et pb avec la intelligent key

Messagepar Rebelle » 09 Sep 2018, 09:42

J'ai pris en photo l'explication sur le manuel mais impossible de les poster. Pedro je peux te l'envoyer par mail si tu veux. Mp moi.
Juke Tekna 1.6l 190 DIG-T 8)

matjdelo
Messages : 94
Inscription : 19 Mars 2015, 12:28

Re: tout nouveau sur le forum et pb avec la intelligent key

Messagepar matjdelo » 09 Sep 2018, 11:40

Rien de spécial dans la notice concernant la clé. Si pb, normalement ça sonne ou le voyant clignote sur le tableau de bord.
Truc bête, tu as bien mis la pile dans le bon sens ?
Elle est peut être déprogrammée, à voir en concession.
Juke N-Connecta 1.5DCI 2018
Image


Revenir vers « Présentation des nouveaux membres »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 15 invités