Pschiit au lâché de pédale d'accélérateur

Tout sur l'entretien et les problèmes de nos Juke.

Modérateur : Modérateurs

Zapping007
Messages : 19
Inscription : 21 Juin 2017, 14:39

Pschiit au lâché de pédale d'accélérateur

Messagepar Zapping007 » 05 Juil 2017, 19:37

Alors comment expliquer ça....je me suis rendu compte qu'à chaque fois que j'accélere et que je relache la pédale d'accélérateur j'entends un"pschiit" qui vient de l'avant de la voiture. J'ai la voiture depuis une semaine et comme je roulais vitres fermées je n'entendais rien. Mais maintenant fenêtres ouvertes j'ai l'impression de n'entendre que ça ! Est-ce que quelqu'un a deja eu ce bruit?

J'ai un Juke 1,2l avec 37000 km

edit: j'ai lu sur le net que cela pourrait être le bruit du turbo....mais là j'ai l'impression de conduire une supra de 700cv!!

Peut-être une fuite du côté d'une durite du turbo?

Avatar de l’utilisateur
Nonosthebone
Messages : 661
Inscription : 26 Mars 2014, 17:23
Localisation : Hirson (02)

Re: Pschiit au lâché de pédale d'accélérateur

Messagepar Nonosthebone » 06 Juil 2017, 07:02

C'est la soupape de décharge du turbo, normal.
Elle s'entends bien sur le 1.2l.

Si ton Juke est d'occasion, l'ancien proprio a peut être poser une soupape a décharge externe qui pshitt bien plus fort de celle d'origine.
Juke Tekna DIG-T 190 Xtronic 4x4 Gris squale déco jaune.

F15
Messages : 294
Inscription : 02 Déc 2013, 21:25
Localisation : VANNES

Re: Pschiit au lâché de pédale d'accélérateur

Messagepar F15 » 06 Juil 2017, 23:26

Tous les 1.2DIGT 115 que j'ai vu font ce bruit , assez impressionnant c'est en ville entre 2 immeuble avec un passage brusque 1ere 2e avec les vitres ouvertes...

Zapping007
Messages : 19
Inscription : 21 Juin 2017, 14:39

Re: Pschiit au lâché de pédale d'accélérateur

Messagepar Zapping007 » 07 Juil 2017, 08:15

F15 a écrit :Tous les 1.2DIGT 115 que j'ai vu font ce bruit , assez impressionnant c'est en ville entre 2 immeuble avec un passage brusque 1ere 2e avec les vitres ouvertes...


C'est exactement ça, mais bon si c'est normal pas d'inquiétude! Merci pour l'info!

Avatar de l’utilisateur
lolo_69
Messages : 1092
Inscription : 20 Oct 2014, 08:17
Localisation : LYON - RHONE - 69

Re: Pschiit au lâché de pédale d'accélérateur

Messagepar lolo_69 » 07 Juil 2017, 16:17

Oui c'est normal !
Juke Tekna 1.6 DiG-T 190 - 2011 Image
Accoudoir, Pack led, Hp Focal, Pare-boue, Plasti-Dip logo, cales H&R, BAR Tanabe, Jantes noir mat, AB Angel eyes, Xénon, Forge DV, Echappement Nismo.


Revenir vers « Garage et aprés vente »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités