intelligent key

Toutes les questions techniques autour de l'électronique.

Modérateur : Modérateurs

Avatar de l’utilisateur
pipo
Modérateur
Messages : 1264
Inscription : 17 Sep 2010, 17:24
Localisation : SUISSE/SION

Re: intelligent key

Messagepar pipo » 05 Nov 2011, 11:20

CC directement............ :wink:
"Ne prenez pas la vie trop au sérieux, de toute façon vous n'en sortirez pas vivant"
http://captur-passion.info/
http://qashqai-passion.info/

misterxxc
Messages : 593
Inscription : 27 Mars 2011, 12:45

Re: intelligent key

Messagepar misterxxc » 05 Nov 2011, 12:25

As tu constaté ce non fonctionnement dés le test si tel est le cas il faudrait rajouter ce point lors de la livraison du véhicule à savoir test à distance des 2 ikey.

Avatar de l’utilisateur
fraxbe
Messages : 9
Inscription : 30 Oct 2011, 23:12
Localisation : Belgique

Re: intelligent key

Messagepar fraxbe » 05 Nov 2011, 16:34


C'est arrivé 4 mois après la livraison et le problème concerne les 2 Intelligent Keys.

Je vais passer chez Nissan cette semaine, je vous tiens au courant histoire de donner un ptit feedback. :wink:


misterxxc
Messages : 593
Inscription : 27 Mars 2011, 12:45

Re: intelligent key

Messagepar misterxxc » 06 Nov 2011, 22:24

Étonnant bon courage et merci de ton retour....décidément l'électronique comment dire....

Avatar de l’utilisateur
fraxbe
Messages : 9
Inscription : 30 Oct 2011, 23:12
Localisation : Belgique

Re: intelligent key

Messagepar fraxbe » 16 Nov 2011, 17:36

fraxbe a écrit :
Hello à tous,

J'ai mon Juke depuis 4 jours (les photos arrivent tbd13) et déjà un p'tit souci avec la clé intelligente :
La télécommande ne fonctionne pas ! Aucun problème pour ouvrir/fermer les portes avec le bouton sur la poignée, mais avec la télécommande, rien ne se passe !!
Cela ne peut pas être la pile (aucun voyant allumé et puis elle est quasi neuve), alors quid ? Quelqu'un a une idée :idea: ??


Au fait, est-ce normal que les lampes du plafonnier ne s'allument pas quand le moteur est coupé ?? Il fait nuit, je coupe le moteur, j'ouvre la portière, et.......... rien ! :shock: Me retrouve dans le noir total... J'appuie sur le(s) bouton(s) on/off du plafonnier, toujours rien...
Mais moteur allumé, aucun problème.



Problèmes réglés (le tout) : c'était bêtement un fusible qui avait sauté... comme quoi :roll:

misterxxc
Messages : 593
Inscription : 27 Mars 2011, 12:45

Re: intelligent key

Messagepar misterxxc » 19 Nov 2011, 11:07

Lequel ?

Avatar de l’utilisateur
fraxbe
Messages : 9
Inscription : 30 Oct 2011, 23:12
Localisation : Belgique

Re: intelligent key

Messagepar fraxbe » 20 Nov 2011, 11:49


Aucune idée, cela a été fait chez Nissan... Si tu trouves un tableau des fusibles, c'est celui qui gère la télécommande/clignotants open-close/déclenchement du plafonnier à l'arrêt.

Renobie
Messages : 2178
Inscription : 06 Nov 2011, 11:43
Localisation : Quevaucamps (B)

bip a l'ouverture du coffre

Messagepar Renobie » 26 Nov 2011, 16:37

Depuis ce matin, quand je deverouille par le coffre, quand je l'ouvre elle bip 2 fois.
C'est normal d'apres vous ?
N'utilisez surtout JAMAIS la fonction "Recherche", vous pourriez trouver la réponse à votre question...

Juke Tekna Blanc 1,5 DCI + Pack Family
Conso: 6,52L/100Km en mode ECO
Conso: 6 L/100Km en mode NORMAL ????
Mazda Mx-5 1.6i 16v NBFL Soft Top

Avatar de l’utilisateur
valy63
Modérateur
Messages : 4933
Inscription : 16 Sep 2010, 23:17
Localisation : 63110 BEAUMONT
Contact :

Re: bip a l'ouverture du coffre

Messagepar valy63 » 26 Nov 2011, 18:53

ou est la clé quand tu ouvres le coffre ?
SI elle est à + ou - 3 m c'est normal.
Juke Nismo RS blanc 04/2015
http://lejukedevalerie.blogspot.com/
Image
Image

Renobie
Messages : 2178
Inscription : 06 Nov 2011, 11:43
Localisation : Quevaucamps (B)

Re: bip a l'ouverture du coffre

Messagepar Renobie » 27 Nov 2011, 05:51

Je pense avoir compris, mon épouse etait pres de moi avec l'autre clef dans son sac...
N'utilisez surtout JAMAIS la fonction "Recherche", vous pourriez trouver la réponse à votre question...

Juke Tekna Blanc 1,5 DCI + Pack Family
Conso: 6,52L/100Km en mode ECO
Conso: 6 L/100Km en mode NORMAL ????
Mazda Mx-5 1.6i 16v NBFL Soft Top


Revenir vers « Electronique, audio & navigation »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 10 invités