Pb rétroviseurs électriques

Toutes les questions techniques autour de l'électronique.

Modérateur : Modérateurs

DALI
Messages : 9
Inscription : 30 Sep 2012, 21:08

Pb rétroviseurs électriques

Messagepar DALI » 26 Avr 2017, 21:12

Salut,
J'ai un problème avec mes rétroviseurs sur mon TEKNA de 2015 (viewtopic.php?f=25&t=3893), lorsque j'allume le moteur, les rétroviseurs s'ouvrent mais s'arrête en milieu de course.
Je suis obligé d'appuyer sur le bouton en bas à gauche du volant en le faisant basculer de position manuel puis auto et là ils finissent leurs courses.
Deuxième solution que j'ai adopté, j'appuie sur le bouton de démarrage du moteur mais sans appuyer sur la pédale de frein, du coup seuls mes rétros s'ouvrent ensuite j'appuie une deuxième fois sur le boiton de démarrage en appuyant sur la pédale de frein.
Mon concessionnaire de Chambourcy n'a pas réussi à me trouver de défaut donc de solution .... super les pros !!!

Est ce que qq1 a déjà eu ce type de problème et si oui comment l'avez vous résolu ?

juke63
Messages : 1575
Inscription : 03 Mai 2013, 18:11

Re: Pb rétroviseurs électriques

Messagepar juke63 » 26 Avr 2017, 23:58

j'ai le même soucis.

si je fais démarrer le moteur du premier coup les rétro bloquent a mi course

du coup si je veux avoir des rétro déployé je met le contact je laisse déployer les rétro et je démarre la voiture dans un second temps

mon CC a changé plusieurs pièces ouvert un dossier auprès de la Tekline Nissan et depuis un an rien de neuf... le soucis perdure
Humanoide des Monts du Forez > http://juke63.wordpress.com/
2015 > Juke Rouge Magnétique 1.6 DIG-T 190ch X Tronic 7 4X4 Teckna
Image

DALI
Messages : 9
Inscription : 30 Sep 2012, 21:08

Re: Pb rétroviseurs électriques

Messagepar DALI » 27 Avr 2017, 18:46

Bon, c'est un peu chiant qd même comme procédure, je n'avais pas ce problème sur mon ancien Juke.
Je l'emmène en révision le 09/05, on verra bien si ils trouvent un défaut, au téléphone ils m'ont dit qu'ils ne connaissaient pas ce défaut !
J'ai dû mal à croire qu'on soit seul dans ce cas là .....

juke63
Messages : 1575
Inscription : 03 Mai 2013, 18:11

Re: Pb rétroviseurs électriques

Messagepar juke63 » 27 Avr 2017, 18:56

Ce soucis je l'ai depuis la livraison du Juke +/- 1 mois après, avant j'avais mis cela sur le fait que je pouvais ne pas maîtriser le tout.

Le soucis est connu chez Nissan vu qu'ils m'ont échangés sous garantie le BCU/BCM ( un doute sur l'acronyme..), ils ont changes l'interrupteur, le fusible etc etc......

A chaque fois faut ouvrir un dossier auprès de la techline sinon le CC ne peut pas commander les pièces.

Le gros soucis est que cela ne le fait pas systématiquement :-(

On a mis cela sur le froid, la chaleur , l'humidité, faux contact, rien n'y fait :-(

L'été dernier j'ai laissé mon juke chez le CC pendant 48h il n'a pas pu reproduire le soucis, au moment de partir, je teste le bouzin sur le parking et paff rétro bloqué :-(

Je fais avec depuis........
Humanoide des Monts du Forez > http://juke63.wordpress.com/
2015 > Juke Rouge Magnétique 1.6 DIG-T 190ch X Tronic 7 4X4 Teckna
Image

Jean-henri
Messages : 56
Inscription : 18 Nov 2017, 07:34

Re: Pb rétroviseurs électriques

Messagepar Jean-henri » 19 Nov 2017, 18:54

J'ai enlevé le fusible "AUDIO " dans le compartiment moteur , puis remis retapé le code radio et ça remarche !!! :shock:

juke63
Messages : 1575
Inscription : 03 Mai 2013, 18:11

Re: Pb rétroviseurs électriques

Messagepar juke63 » 19 Nov 2017, 19:10

ici mon CC a tout vérifié et cela ne fonctionne tjrs pas :( du coup si tu veux les rétros tu démarres en deux étapes........
Humanoide des Monts du Forez > http://juke63.wordpress.com/
2015 > Juke Rouge Magnétique 1.6 DIG-T 190ch X Tronic 7 4X4 Teckna
Image

Jean-henri
Messages : 56
Inscription : 18 Nov 2017, 07:34

Re: Pb rétroviseurs électriques

Messagepar Jean-henri » 19 Nov 2017, 19:51

juke63 a écrit :ici mon CC a tout vérifié et cela ne fonctionne tjrs pas :( du coup si tu veux les rétros tu démarres en deux étapes........


Essaye la procédure , ou alors tu dis a ton cc qu'il faut changer le bloc relais !!

juke63
Messages : 1575
Inscription : 03 Mai 2013, 18:11

Re: Pb rétroviseurs électriques

Messagepar juke63 » 19 Nov 2017, 20:13

déjà fait ; pour le fusible et les relais cela a été la première chose de changé...
Humanoide des Monts du Forez > http://juke63.wordpress.com/
2015 > Juke Rouge Magnétique 1.6 DIG-T 190ch X Tronic 7 4X4 Teckna
Image


Revenir vers « Electronique, audio & navigation »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 8 invités