Stop&Start ou pas ?

Toutes les questions techniques autour de la mécanique.

Modérateur : Modérateurs

Avatar de l’utilisateur
speedos
Messages : 13
Inscription : 25 Juin 2011, 23:47
Localisation : Nantes
Contact :

Stop&Start ou pas ?

Messagepar speedos » 23 Août 2018, 20:28

Salut à tous ,

Sur mon Juke récemment acquis , 1.2 Dig T Tekna de 2016 .
Je me demande s il est equipé du system stop&start !
L' ancien propriétaire m' a dit qu il y avait cette option.

J ai regardé la notice pour connaitre son utilisation mais rien à faire , lorsque le moteur est chaud et que j ai effectué un petit(meme un grand) parcourt ,je m' arrête point mort et pédale d'embrayage enfoncée le moteur tourne toujours . Aucun voyant sur le tableau de bord et je ne touche pas au bouton de désactivation en bas a gauche.

Y a un truc que j ai zappé ou y a tout simplement pas cette option ?

Merci pour votre aide tbd4
JUKE 1.2 DIG T TEKNA

Avatar de l’utilisateur
Rotorhead
Messages : 632
Inscription : 10 Fév 2015, 11:49
Localisation : Ardèche

Re: Stop&Start ou pas ?

Messagepar Rotorhead » 24 Août 2018, 08:17

Salut,
Si tu a le poussoir qui permet de le désactiver c'est bien qu'il est présent.
Une possibilité est qu'une ou plusieurs conditions qui permettent qu'il fonctionne ne soient pas réunies a ce moment.
Moi c'est Didier.

JUKE Connect édition, DIG-T 115, intérieur cuir, gris squale

Pat
Messages : 13
Inscription : 15 Nov 2011, 14:36

Re: Stop&Start ou pas ?

Messagepar Pat » 24 Août 2018, 13:25

Bonjour,
Je crois me souvenir que si la pédale d'embrayge est enfoncée, le Stop & Start ne fonctionne pas.
Il faut le point mort et aucune pédale d'actionnée, sauf celle de frein bien sûr
Dès que l'on touche l'embrayage ou l'accélérateur, le moteur redémarre
Juke 1.2L DIG-T Tekna 2017 gris squale édition Dark Sound

thierry39
Messages : 678
Inscription : 09 Mai 2016, 19:08
Localisation : Jura

Re: Stop&Start ou pas ?

Messagepar thierry39 » 24 Août 2018, 14:04

Bonjour, le start and stop fonctionne si ,il est active ,on est arrêté ,levier de vitesse au point mort ,pédale d'embrayage relâchée ,et batterie chargee
Juke tekna dci noir métal pack color rouge + becquet ,accoudoir ,xénon et jantes 18 ,pédalier sport ,seuils de porte lumineux,
Grille de pare choc nid d'abeilleImage

F15
Messages : 306
Inscription : 02 Déc 2013, 21:25
Localisation : VANNES

Re: Stop&Start ou pas ?

Messagepar F15 » 24 Août 2018, 22:07

tout les digt 115 ont le S&S , je dirai meme tout les juke depuis 2013

il y a un capteur sur la pédale d'embrayage, donc a un arret celle ci doit etre en haut au repos, et le fait de la pousser redémarre le moteur !
par contre il faut savoir que le stop&start et condtionné a une multitude de parametre de facon a garantir le bon redémarrage...
la temperature exterieur
le moteur doit etre a temperature normale ( a froid le S&S est innoperant)
la demande de courant (la clim, le degivrage, les sieges chauffants sont des gros consommateur)
le niveau de charge de la batterie (je crois quand dessous de 75% celui ci est inopérant)
les capteurs de pédale doivent etre en bon état
la porte conducteur doit etre fermé
le capot doit etre fermé
...

tout cela fait que sur le meme trajet le systeme peux fonctionner differement a 1jours d'intervalle
si le systeme est en panne tu auras avoir le voyant orange
si le systeme est ok mais qu'un parametre n'est pas encore atteint tu le voyant vert qui clignote ( c'est mon cas chaque fois que je demarre a froid )

Avatar de l’utilisateur
Nonosthebone
Messages : 680
Inscription : 26 Mars 2014, 17:23
Localisation : Hirson (02)

Re: Stop&Start ou pas ?

Messagepar Nonosthebone » 25 Août 2018, 06:22

F15 a écrit :tout les digt 115 ont le S&S , je dirai meme tout les juke depuis 2013


Mon 1.6 DiG-T de 2015 n'a pas le S&S et c'est tant mieux.
Juke Tekna DIG-T 190 Xtronic 4x4 Gris squale déco jaune.

Avatar de l’utilisateur
Rotorhead
Messages : 632
Inscription : 10 Fév 2015, 11:49
Localisation : Ardèche

Re: Stop&Start ou pas ?

Messagepar Rotorhead » 25 Août 2018, 07:06

Nonosthebone a écrit :
F15 a écrit :tout les digt 115 ont le S&S , je dirai meme tout les juke depuis 2013


Mon 1.6 DiG-T de 2015 n'a pas le S&S et c'est tant mieux.


Quelle chance, le miens est désactivé depuis quelques semaines tbd4
Moi c'est Didier.

JUKE Connect édition, DIG-T 115, intérieur cuir, gris squale

Avatar de l’utilisateur
speedos
Messages : 13
Inscription : 25 Juin 2011, 23:47
Localisation : Nantes
Contact :

Re: Stop&Start ou pas ?

Messagepar speedos » 25 Août 2018, 08:39

Bon alors , j ai branché mon chargeur de batterie (un optimate4) toute la nuit, aprés essais ,moteur chaud et petite ballade .

Ca y est le stop and start s est activé !

Bon ca sent le truc qui va me saouler au bout d un moment mais ca marche ! :lol:

Merci pour vos conseils tbd3
JUKE 1.2 DIG T TEKNA


Revenir vers « Mécanique & Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 6 invités