Bruit démarrage Juke 1.6 16V

Toutes les questions techniques autour de la mécanique.

Modérateur : Modérateurs

Francky45
Messages : 11
Inscription : 13 Mars 2017, 12:31

Bruit démarrage Juke 1.6 16V

Messagepar Francky45 » 07 Déc 2017, 17:34

Bonjour
Depuis quelques semaines, j'ai un bruit au démarrage de mon Juke 1.6 16V. Ce bruit n'étant pas systématique, il n'est pas facile d'en identifier la source. J'ai aussi de temps en temps un gros bruit de frottement à l'enclenchement du compresseur de clim. J'ai déposé mon véhicule chez Nissan qui a préconisé le remplacement de la courroie accessoires et du galet tendeur pour un montant de 250 euros. Mon véhicule ayant 4,5 ans et 34000 kms, je trouve cela un peu précoce et j'ai demandé à Nissan une participation. Réponse négative de nissan car il s'agit de l'usure normale du véhicule. Cette réponse n'engage pas à racheter une Nissan.
Quelqu'un a-t-il rencontré le même problème?
Ce n'est pas une bonne semaine pour mon Juke car lorsque je l'ai déposé chez Nissan, le receptionnaire m'a dit qu'il fallait remplacer les pneus. Or, j'ai acheté ce véhicule il y'a 8000 kms à la concession Nissan Avenir Corbeil. J'avais remarqué une usure prononcée des pneus avant mais la concession Nissan Corbeil m'avait assuré qu'ils étaient usés à moins de 50% et qu'ils ne les replaceraient donc pas. La charte Nissan club occasion n'est donc pas respectée par ce garage. J'ai contacté Nissan France et ils ne peuvent rien faire. En fait, ce service clientèle ne sert pas à grand chose sauf..si l'on a besoin de rien.

Francky45
Messages : 11
Inscription : 13 Mars 2017, 12:31

Re: Bruit démarrage Juke 1.6 16V

Messagepar Francky45 » 16 Déc 2017, 21:41

Bonjour
J'ai besoin de votre aide. Le bruit ai démarrage semble s'estomper (je suis passé en SP98 au cas ou...). Par contre, concernant le bruit de mon compresseur de clim de manière aléatoire (gros bruit pendant 4 à 5 secondes), j'ai decide de commencer par une recharge de clim car je ne crois pas à un problem de courroie accéssoires et galet tendeur. J'ai donc fais realizer une recharge. Vide à 285 g et recharge à 455g chez feu vert.
En rentrant chez moi, j'ai remarqué que mon compresseur se mettait en route et se coupait quelques secondes plus tart et ainsi de suite.
Avec 6 degrés dehors, à 20° en temperature de consigne interieure, il démarre et se coupe au bout de 5 secondes. Il est arête pendant 40 secondes environ et se remet en route pour 5 secondes et ainsi de suite.
En mettant la consigne à 16°, en mode manuel et ventilation à fond, le compresseur se met en route et se coupe au bout de 7 secondes. Il s'arrete 10 secondes et ainsi de suite....
Je n'ai pas vraiment fais attention avant la recharge de clim mais du coups je m'inquiète. Ce mode de fonctionnement est-il normal sur ce véhicule ? (j'ai 2 autres voitures avec la clim et lorsqu'on met sur AC, le compresseur s'active et reste enclenché). En même temps, ce n'est pas evident de tester le fonctionnement d'une clim avec 6 degrés en temperature exterieure.
Il s'agit d'une 1.6 16V qui a 34000 kms.
Merci

Avatar de l’utilisateur
Nonosthebone
Messages : 645
Inscription : 26 Mars 2014, 17:23
Localisation : Hirson (02)

Re: Bruit démarrage Juke 1.6 16V

Messagepar Nonosthebone » 20 Déc 2017, 09:04

Salut, si j'y pense je regarderais sur le mien, je rentre le 27. MP moi si j'oublie ^^
Juke Tekna DIG-T 190 Xtronic 4x4 Gris squale déco jaune.

thierry06
Messages : 40
Inscription : 16 Mars 2017, 10:38

Re: Bruit démarrage Juke 1.6 16V

Messagepar thierry06 » 02 Jan 2018, 13:16

Bonjour
le mien fait pareil.au début ça me surprenait c'est coupures et redémarrages.Apparement c'est normal.
JUKE NOIR DEEZER 1.6 117 CV ESS DE NOVEMBRE 2011


Revenir vers « Mécanique & Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 6 invités