Voyant ESP > FAP?

Toutes les questions techniques autour de la mécanique.

Modérateur : Modérateurs

richard
Messages : 1
Inscription : 02 Juil 2018, 14:14

Re: Voyant ESP > FAP?

Messagepar richard » 02 Juil 2018, 14:39

Bonjour tout le monde,

je suis aussi détenteur d'une juke dci 1.5 teckna de 2014 qui a très peu roulé ( environ 46 000 km au compteur...)
J'ai exactement le même problème que vous et Joluax ...le voyant ESP et le voyant moteur sont allumés
en revanche, après un passage chez un garagiste, et le changement du capteur de pression différentiel d'après le diag de ce dernier( 280 € ttc chez le garagiste au lieu de 96.10€ sur oscaro...) sans compter les 3 heures de main d'oeuvre...
les voyants ont disparu lorsque j'ai récupéré la voiture mais sont revenus après à peine 30 km de route.
Un ami m'a trouvé une erreur P0471 ( = Capteur de pression des gaz d'échappement - problème de performance/de limites), grâce à un outil de diag acheté sur amazon (Tacklife OBD2 Auto Scanner de Diagnostic AOBD1B Bluetooth à environ 12 € )
le code P0471 implique le changement de la pièce effectué par le garagiste ...

ou bien le garagiste est parti sur une mauvaise piste ou bien il s'est contenté d'effacer les erreurs dans le calculateur ...entre temps j'ai déjà débourser plus de 634 € chez lui pour ces voyants ...
je vais retourner chez lui pour réclamation pour qu'il me trouve une solution ...

Sinon, je souhaiterai savoir si vous avez trouvé une solution de votre côté?

Merci

Avatar de l’utilisateur
Nonosthebone
Messages : 680
Inscription : 26 Mars 2014, 17:23
Localisation : Hirson (02)

Re: Voyant ESP > FAP?

Messagepar Nonosthebone » 03 Juil 2018, 16:55

Bonjour,
je suis passé ici pour commencer, ensuite on cherchera tous ensemble.
Juke Tekna DIG-T 190 Xtronic 4x4 Gris squale déco jaune.

catherine
Messages : 1
Inscription : 01 Oct 2018, 16:38

Re: Voyant ESP > FAP?

Messagepar catherine » 01 Oct 2018, 16:56

Bonjours

jai le meme probleme avec mon juke tekna achete en 2011
depuis fin juillet le voyant esp c'est allumé puis le voyant rouge a suivi 4 jours plus tard.
je les enmener chez mon garagiste qui a tous tester et ne trouve pas la panne ,il ma changer les tuyau de capeurt du turbo et rien a faire les voyants reste allumé en permanance sur les conseille de mon garagiste je suis tous de meme partie en vacance avec? jai fait 2800 km avec les voyants allumé ,la je doit la ramené chez le garagiste car il faut absolumenet trouve l'origine du probleme
avez vous une idée??

thierry39
Messages : 679
Inscription : 09 Mai 2016, 19:08
Localisation : Jura

Re: Voyant ESP > FAP?

Messagepar thierry39 » 01 Oct 2018, 20:28

Bonjour ,voir le message de nonosthebone juste au dessus :wink:
Juke tekna dci noir métal pack color rouge + becquet ,accoudoir ,xénon et jantes 18 ,pédalier sport ,seuils de porte lumineux,
Grille de pare choc nid d'abeilleImage

Locatpo
Messages : 2
Inscription : 19 Nov 2016, 05:35

Re: Voyant ESP > FAP?

Messagepar Locatpo » 03 Oct 2018, 23:35

Bonjour suite à mon pb de défaut c1130 j ai changé le capteur de pression echappement qui se trouve derrière la vanne egr. Il faut démonté essuie glace ,baie de pare brise ,moteur essuie glace, support moteur essuie glace et la tout devient accessible. Démonter le capteur et le tuyau rigide. Bien nettoyé le tuyau car c est les suies qui bouchent le tuyau.la vis qui tient le tuyau n est pas facile à enlevé. Le capteur qak 22700395 coûte 20 euro sur le net au lieu de 150 chez nissan . Généralement le capteur n est pas abîmé mais le fait que le tuyau soit bouché il ne renvoie plus l'info. Sinon procédure plus simple enlevé juste le capteur prendre un câble de frein de vélo passez le dans le tuyau jusqu'au bout . Un coût de soufflette . Démarrer la voiture avec le capteur de connecter mais pas mis sur la durite .la saleté va partir. Remettre le capteur sur la durite .contacte et voilà tout s efface. Je px vous envoyer des photos sur demande

Avatar de l’utilisateur
Nonosthebone
Messages : 680
Inscription : 26 Mars 2014, 17:23
Localisation : Hirson (02)

Re: Voyant ESP > FAP?

Messagepar Nonosthebone » 04 Oct 2018, 10:22

Merci pour l'astuce et le retour.

Bon roulage
Juke Tekna DIG-T 190 Xtronic 4x4 Gris squale déco jaune.


Revenir vers « Mécanique & Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 8 invités