Bruit moteur lors d'accélérations (1200/1500 tr/min)

Toutes les questions techniques autour de la mécanique.

Modérateur : Modérateurs

Rom1Juke59
Messages : 50
Inscription : 05 Oct 2016, 18:51
Localisation : Lille (59)

Bruit moteur lors d'accélérations (1200/1500 tr/min)

Messagepar Rom1Juke59 » 21 Oct 2016, 22:52

Bonjour à tous,
Après bientôt deux semaines maintenant que j'ai mon Juke (présentation de la bête bientôt car lavé à la main pendant 4h20 le weekend dernier mais semaine de pluie, plus qu'a recommencer demain. ... S'il fait beau, je ferais des photos :wink:), aujourd'hui j'ai eu la fâcheuse surprise d'entendre un bruit provenant du moteur mais pus côté passager. Le bruit se fait entendre uniquement de la première à la seconde vitesse et uniquement à bas régime (pas plus de 1500 tr/min, après le bruit disparaît).
Après avoir passé plus d'une heure de mon temps à chercher des sujets similaires ici et ailleurs, je n'ai pas l'impression d'avoir trouvé de sujet semblable au bruit que j'ai eu ce soir ...
La seule chose qui peut avoir déclenché ce bruit, c'est que ce matin pour aller sur mon lieu de travail, j'ai pris une route de campagne très mal entretenue, encore en pavés. La voiture était secouée dans tous les sens. Mais le reste de la route, je n'ai eu aucun bruit ... Uniquement ce soir en démarrant le moteur et en mettant la marche arrière, le bruit m'a surprit, et en passant la marche avant, rebelote ! Le bruit est similaire à un bruit de machine à coudre.

Si quelqu'un à déjà eu affaire à ce bruit, je serais ravi de pouvoir connaître votre solution !

Merci d'avance et bonne soirée.
Romain
Juke 1.5 dCi 110ch Tekna rouge sport
Image

Avatar de l’utilisateur
Nonosthebone
Messages : 664
Inscription : 26 Mars 2014, 17:23
Localisation : Hirson (02)

Re: Bruit moteur lors d'accélérations (1200/1500 tr/min)

Messagepar Nonosthebone » 22 Oct 2016, 08:19

Salut, si c'est réellement un bruit venant du moteur, a tu fait ton niveau d'huile récemment ?
Juke Tekna DIG-T 190 Xtronic 4x4 Gris squale déco jaune.

Rom1Juke59
Messages : 50
Inscription : 05 Oct 2016, 18:51
Localisation : Lille (59)

Re: Bruit moteur lors d'accélérations (1200/1500 tr/min)

Messagepar Rom1Juke59 » 22 Oct 2016, 09:16

Salut, tout a été fait j'ai acheté la voiture en concession Nissan, d'occasion et ils m'ont même mît une courroie neuve, une batterie neuve etc etc Elle est comme neuve ...
Le bruit vient de l'avant de la voiture, pas directement du moteur, c'est comme si un plastique tremblait lors de l'accélération :(
Juke 1.5 dCi 110ch Tekna rouge sport
Image

thierry39
Messages : 653
Inscription : 09 Mai 2016, 19:08
Localisation : Jura

Re: Bruit moteur lors d'accélérations (1200/1500 tr/min)

Messagepar thierry39 » 22 Oct 2016, 09:18

Bonjour ,j'avais un bruit au niveau du moteur vers les 1500 t/ ,en levant le capot je me suis aperçu qu'un tuyau métallique à gauche n'était pas dans le clips de fixation ,je l'ai clipsé et depuis miracle plus de bruit !
C'est un tuyau a gauche avec une purge dessus qui va de l'avant vers l'habitacle (clim ou refroidissement moteur )
Bonne recherche
Juke tekna dci noir métal pack color rouge + becquet ,accoudoir ,xénon et jantes 18 ,pédalier sport ,seuils de porte lumineux,
Grille de pare choc nid d'abeilleImage

Rom1Juke59
Messages : 50
Inscription : 05 Oct 2016, 18:51
Localisation : Lille (59)

Re: Bruit moteur lors d'accélérations (1200/1500 tr/min)

Messagepar Rom1Juke59 » 22 Oct 2016, 10:03

Merci pour ta réponse Thierry, j'ai vu de quel tuyau tu parles, le mien est bel et bien fixé sur chaque clip donc je ne pense pas que cela vient de ce tuyau. Mais le bruit provient bien de cette zone pour moi.
En regardant de plus près ce matin, j'ai vu qu'un cerflex avait cassé, voir photo ci-dessous :
Image

Pensez-vous que cela peut être l'origine du bruit ?

Merci à vous !
Juke 1.5 dCi 110ch Tekna rouge sport
Image

thierry39
Messages : 653
Inscription : 09 Mai 2016, 19:08
Localisation : Jura

Re: Bruit moteur lors d'accélérations (1200/1500 tr/min)

Messagepar thierry39 » 22 Oct 2016, 10:29

Le mieux c'est de refixer ,aparament c'est le faisceau électrique ,ça coûte rien d'y remettre un petit collier ,par contre de quelle année il est ton jujuke ? Le miens 2016 et les tuyaux sont pas les mêmes je ferait une photo et si j'arrive à la poster !!
Après y'a tellement de choses qui peuvent faire du bruit dans un compartiment moteur ,mais dit moi si je me trompe ,le tuyau en dessous de celui que je dit n'est il pas en dehors de son clips ?
Juke tekna dci noir métal pack color rouge + becquet ,accoudoir ,xénon et jantes 18 ,pédalier sport ,seuils de porte lumineux,
Grille de pare choc nid d'abeilleImage

Rom1Juke59
Messages : 50
Inscription : 05 Oct 2016, 18:51
Localisation : Lille (59)

Re: Bruit moteur lors d'accélérations (1200/1500 tr/min)

Messagepar Rom1Juke59 » 22 Oct 2016, 10:39

Je vais le refixer dans l'après midi, je verrais si cela était la cause du bruit. Oui mon Juke est de 2011, je pense que c'est normal que nos tuyaux ne soient pas les meme :wink:
Effectivement en regardant bien la photo on pourrait voir qu'un clip est vide, que rien n'est clipsé dessus .. Je vais aller y jeter un œil, merci pour l'info :D
Juke 1.5 dCi 110ch Tekna rouge sport
Image

larouf
Messages : 28
Inscription : 15 Avr 2016, 13:03

Re: Bruit moteur lors d'accélérations (1200/1500 tr/min)

Messagepar larouf » 01 Nov 2016, 18:17

J'ai eu un problème similaire récemment. En fait c'était le radiateur de l'Échangeur air-air qui c'était déboîté ( l'Échangeur qui bougé). Quand je démarrais a un feu rouge ou un stop se faisait une vibration. Obligé de l'emmener dans un garage pour qu'il le renboite. Apparement je suis pas le 1ér a qui sa arrive d'apres le mecano

Rom1Juke59
Messages : 50
Inscription : 05 Oct 2016, 18:51
Localisation : Lille (59)

Re: Bruit moteur lors d'accélérations (1200/1500 tr/min)

Messagepar Rom1Juke59 » 01 Nov 2016, 18:50

larouf a écrit :J'ai eu un problème similaire récemment. En fait c'était le radiateur de l'Échangeur air-air qui c'était déboîté ( l'Échangeur qui bougé). Quand je démarrais a un feu rouge ou un stop se faisait une vibration. Obligé de l'emmener dans un garage pour qu'il le renboite. Apparement je suis pas le 1ér a qui sa arrive d'apres le mecano

Super merci beaucoup pour ton retour, Je vais aller voir mon concessionnaire !! En espérant que ce soit un simple deboitage comme toi !
Juke 1.5 dCi 110ch Tekna rouge sport
Image

larouf
Messages : 28
Inscription : 15 Avr 2016, 13:03

Re: Bruit moteur lors d'accélérations (1200/1500 tr/min)

Messagepar larouf » 01 Nov 2016, 19:31

Tu peux le voir de toi-même si c'est ça sans lever le capot. Tu attrapes le radiateur ( echangeur air-air) en passant tes mains par les ouvertures ovale dans le pare-choc et tu vois s'il bouge.


Revenir vers « Mécanique & Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités